aaa
Ergebnis 1 bis 4 von 4

Thema: Bei .avi-Dateien ist laufend der Ton asynchron

  1. #1
    verifizierter OTR Benutzer
    Registriert seit
    Jan 2014
    Beiträge
    17

    Standard Bei .avi-Dateien ist laufend der Ton asynchron

    Seit einiger Zeit (Wochen und Monaten) fällt mir in ärgerlicher Weise auf, dass bei .avi-Dateien der Ton asychron zum Bild ist.
    Es ist nicht viel, aber der Unterschied ist dennoch merklich.
    Es ist auch egal von welchem Sender, sie sind so gut wie immer asynchron. wie gesagt: ärgerlich.
    Ein Konkurrenzportal hatte vor Jahren ähnliche Probleme und ich habe dann dort die Mitgliedschaft gekündigt, als
    man das Problem dort auch nicht in den Griff bekommen hatte.

  2. #2
    Moderator im Ruhestand verifizierter OTR Benutzer Avatar von Cineatic
    Registriert seit
    Jul 2006
    Beiträge
    12.638

    Standard AW: Bei .avi-Dateien ist laufend der Ton asynchron

    Hallo,

    bei solch einer Meldung ist es immer hilfreich, einen Dateinamen zu posten, damit man sich das mal genau anschauen kann.
    Schönen Gruß,
    Cineatic

  3. #3
    verifizierter OTR Benutzer Avatar von Val Waxmann
    Registriert seit
    Aug 2010
    Beiträge
    345

    Standard AW: Bei .avi-Dateien ist laufend der Ton asynchron

    Zitat Zitat von wikri Beitrag anzeigen
    Seit einiger Zeit (Wochen und Monaten) fällt mir in ärgerlicher Weise auf, dass bei .avi-Dateien der Ton asychron zum Bild ist.
    Es ist nicht viel, aber der Unterschied ist dennoch merklich.
    Es ist auch egal von welchem Sender, sie sind so gut wie immer asynchron. wie gesagt: ärgerlich.
    Ein Konkurrenzportal hatte vor Jahren ähnliche Probleme und ich habe dann dort die Mitgliedschaft gekündigt, als
    man das Problem dort auch nicht in den Griff bekommen hatte.
    Ich bin seit über 7 Jahren beim Onlinetvrecorder, kann mich bei meinen Aufnahmen aber nur an einen einzigen Fall erinnern, wo Bild und Ton asynchron waren. Von daher wundert mich die Aussage, dass dies "so gut wie immer" der Fall sei. Auch in letzter Zeit ist mir bei meinen Aufnahmen so etwas nicht vorgekommen.

    Ist dies bei den geschnittenen oder ungeschnittenen Dateien der Fall? Hintergrund meiner Frage ist, dass ich schon häufiger den Fall hatte, dass bei einigen Avi-Dateien beim Schneiden mit einigen Virtual Dub-Versionen der Ton nach dem Schneiden asynchron war.
    Das Universum ist bloss eine flüchtige Idee im Geiste Gottes -
    ein ziemlich unbehaglicher Gedanke, besonders, wenn man gerade die Anzahlung für ein Haus geleistet hat.

  4. #4
    verifizierter OTR Benutzer
    Registriert seit
    Mar 2009
    Beiträge
    773

    Standard AW: Bei .avi-Dateien ist laufend der Ton asynchron

    Zitat Zitat von Cineatic Beitrag anzeigen
    Hallo,

    bei solch einer Meldung ist es immer hilfreich, einen Dateinamen zu posten, damit man sich das mal genau anschauen kann.
    Und vor allem die defekte Abspielsoftware.
    Woran erkennt man, dass es im Viertel bergab geht? An den xxx-Shops und Spielcasinos an jeder Ecke.
    __________________________________________________ __________
    Wer Fehler nicht klar benennt, wird diese immer wieder erleben.

Ähnliche Themen

  1. Ton ist asynchron (HQ)
    Von IMJens im Forum Aufnahme
    Antworten: 64
    Letzter Beitrag: 08.08.17, 01:02
  2. Ton/Bild bei VOX asynchron
    Von Kyp im Forum Aufnahme
    Antworten: 16
    Letzter Beitrag: 07.01.15, 22:42
  3. Bei avi Dateien kein Ton
    Von karl2 im Forum Externe Medienwiedergabe
    Antworten: 9
    Letzter Beitrag: 10.09.14, 20:05
  4. Ton asynchron, nur bei einzelnen Videos, ColdCut
    Von GilianCo im Forum Werbung rausschneiden
    Antworten: 3
    Letzter Beitrag: 04.08.14, 09:40
  5. Ton bei einigen avi Dateien sind merkwürdig
    Von jjbaird im Forum Abspielen der Sendung unter Linux/Mac
    Antworten: 3
    Letzter Beitrag: 11.08.06, 13:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •